<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ka-GE"> <!--<![endif]-->
<head>
    <title>აჭარაბეთი რეგიონში პოკერის ცენტრი ხდება | PrimeTime.Ge</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://primetime.ge/xmlrpc.php" />
	<script type='text/javascript' src='http://primetime.ge/wp-content/themes/Newspaper/js/up.js?1486741547'></script>
	
	<script type="text/javascript" src="http://code.jquery.com/jquery-1.9.1.js"></script>
	<!--
	<script type="text/javascript" src="http://primetime.ge/wp-content/themes/Newspaper/snow/jquery.let_it_snow.js"></script>
	<style>
    
   
    canvas {
      display: block;
      width: 100%;
      height: 100%;
      top: 0;
      left: 0;
      position: fixed;
    }
    canvas.flare {
      opacity: 0.5;
    }

    .snowWindPower {
        padding: 10px;
        width: 90px;
        border: none;
        border-radius: 3px;
        font-size: 33px;
        background: rgba(0, 0, 0, 0.31);
        color: white;
    }
	.post {
		background-color: initial !important;
	}
	</style>
	<script>
	  $(document).ready( function() {

  	    $("canvas.snow").let_it_snow({
    	      windPower: 3,
    	      speed: 1,
    	      count: 250,
    	      size: 0,
    	  });
    	  $("canvas.flake").let_it_snow({
    	      windPower: -3,
    	      speed: 1,
    	      count: 20,
    	      size: 10,
    	      image: "http://primetime.ge/wp-content/themes/Newspaper/snow/white-snowflake.png"
    	  });
	  });
		
	</script>
	-->
	<script>$(function() {$(".td-container.td-pb-article-list").remove('');});</script>
    
	  <meta property="og:image" content="http://primetime.ge/wp-content/uploads/2017/02/16652641_1189926351056326_1513737258_n.png" /><meta name="author" content="chikva">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PrimeTime.Ge &raquo; RSS-არხი" href="http://primetime.ge/feed/" />
<link rel="alternate" type="application/rss+xml" title="PrimeTime.Ge &raquo; კომენტარების RSS-არხი" href="http://primetime.ge/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PrimeTime.Ge &raquo; აჭარაბეთი რეგიონში პოკერის ცენტრი ხდება კომენტარების RSS-არხი" href="http://primetime.ge/%e1%83%90%e1%83%ad%e1%83%90%e1%83%a0%e1%83%90%e1%83%91%e1%83%94%e1%83%97%e1%83%98-%e1%83%a0%e1%83%94%e1%83%92%e1%83%98%e1%83%9d%e1%83%9c%e1%83%a8%e1%83%98-%e1%83%9e%e1%83%9d%e1%83%99%e1%83%94%e1%83%a0/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://primetime.ge/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://primetime.ge/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://primetime.ge/wp-content/themes/Newspaper/style.css?ver=7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://primetime.ge/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://primetime.ge/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://primetime.ge/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://primetime.ge/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://primetime.ge/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ლარი მცირედით გამყარდა' href='http://primetime.ge/%e1%83%9a%e1%83%90%e1%83%a0%e1%83%98-%e1%83%9b%e1%83%aa%e1%83%98%e1%83%a0%e1%83%94%e1%83%93%e1%83%98%e1%83%97-%e1%83%92%e1%83%90%e1%83%9b%e1%83%a7%e1%83%90%e1%83%a0%e1%83%93%e1%83%90-3/' />
<link rel='next' title='მუნიციპალური განვითარების ფონდის აღმასრულებელი დირექტორი მსოფლიო ბანკის წარმომადგენლებს შეხვდა' href='http://primetime.ge/%e1%83%9b%e1%83%a3%e1%83%9c%e1%83%98%e1%83%aa%e1%83%98%e1%83%9e%e1%83%90%e1%83%9a%e1%83%a3%e1%83%a0%e1%83%98-%e1%83%92%e1%83%90%e1%83%9c%e1%83%95%e1%83%98%e1%83%97%e1%83%90%e1%83%a0%e1%83%94%e1%83%91/' />
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://primetime.ge/%e1%83%90%e1%83%ad%e1%83%90%e1%83%a0%e1%83%90%e1%83%91%e1%83%94%e1%83%97%e1%83%98-%e1%83%a0%e1%83%94%e1%83%92%e1%83%98%e1%83%9d%e1%83%9c%e1%83%a8%e1%83%98-%e1%83%9e%e1%83%9d%e1%83%99%e1%83%94%e1%83%a0/" />
<link rel='shortlink' href='http://primetime.ge/?p=431194' />
<link rel="alternate" type="application/json+oembed" href="http://primetime.ge/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprimetime.ge%2F%25e1%2583%2590%25e1%2583%25ad%25e1%2583%2590%25e1%2583%25a0%25e1%2583%2590%25e1%2583%2591%25e1%2583%2594%25e1%2583%2597%25e1%2583%2598-%25e1%2583%25a0%25e1%2583%2594%25e1%2583%2592%25e1%2583%2598%25e1%2583%259d%25e1%2583%259c%25e1%2583%25a8%25e1%2583%2598-%25e1%2583%259e%25e1%2583%259d%25e1%2583%2599%25e1%2583%2594%25e1%2583%25a0%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://primetime.ge/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fprimetime.ge%2F%25e1%2583%2590%25e1%2583%25ad%25e1%2583%2590%25e1%2583%25a0%25e1%2583%2590%25e1%2583%2591%25e1%2583%2594%25e1%2583%2597%25e1%2583%2598-%25e1%2583%25a0%25e1%2583%2594%25e1%2583%2592%25e1%2583%2598%25e1%2583%259d%25e1%2583%259c%25e1%2583%25a8%25e1%2583%2598-%25e1%2583%259e%25e1%2583%259d%25e1%2583%2599%25e1%2583%2594%25e1%2583%25a0%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://primetime.ge/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://primetime.ge/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/primetime.ge\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.4";
var td_get_template_directory_uri="http:\/\/primetime.ge\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script src="http://a.brand.ad/new_branding.js"></script>
<script>
document.addEventListener("DOMContentLoaded", function () {
    branding(
        lang='ka',
        url='https://apyoth.com/click/582aca368b30a873758b4575/117189/149788/primetimege',
       1
    );
});
</script>

</head>

<body class="post-template-default single single-post postid-431194 single-format-standard -- wpb-js-composer js-comp-ver-4.11 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!--
	<canvas width="100%" height="100%" class="snow"></canvas>
	<canvas width="100%" height="100%" class="flake"></canvas>
-->
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-342782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-342782"><a title="ყველა სიახლე" href="http://primetime.ge/archives/">ახალი ამბები</a></li>
<li id="menu-item-258148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258148"><a href="http://primetime.ge/category/politic/">პოლიტიკა</a></li>
<li id="menu-item-258149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258149"><a href="http://primetime.ge/category/law/">სამართალი</a></li>
<li id="menu-item-258156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258156"><a href="http://primetime.ge/category/economic/">ეკონომიკა</a></li>
<li id="menu-item-258150" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-258150"><a href="http://primetime.ge/category/society/">საზოგადოება<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-417134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417134"><a href="http://primetime.ge/category/society/education/">განათლება</a></li>
	<li id="menu-item-417135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417135"><a href="http://primetime.ge/category/society/health-service/">ჯანდაცვა</a></li>
	<li id="menu-item-418256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418256"><a href="http://primetime.ge/category/society/%e1%83%92%e1%83%90%e1%83%a0%e1%83%94%e1%83%9b%e1%83%9d/">გარემო</a></li>
	<li id="menu-item-417136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417136"><a href="http://primetime.ge/category/society/shemtxveva/">შემთხვევა</a></li>
	<li id="menu-item-417137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417137"><a href="http://primetime.ge/category/society/regions/">რეგიონები</a></li>
	<li id="menu-item-418257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418257"><a href="http://primetime.ge/category/society/%e1%83%a1%e1%83%9d%e1%83%a4%e1%83%9a%e1%83%98%e1%83%a1-%e1%83%9b%e1%83%94%e1%83%a3%e1%83%a0%e1%83%9c%e1%83%94%e1%83%9d%e1%83%91%e1%83%90/">სოფლის მეურნეობა</a></li>
	<li id="menu-item-418258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418258"><a href="http://primetime.ge/category/society/%e1%83%a2%e1%83%94%e1%83%a5%e1%83%9c%e1%83%9d%e1%83%9a%e1%83%9d%e1%83%92%e1%83%98%e1%83%94%e1%83%91%e1%83%98/">ტექნოლოგიები</a></li>
</ul>
</li>
<li id="menu-item-417798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-417798"><a href="http://primetime.ge/category/yellow/">ყვითელი<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-417152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417152"><a href="http://primetime.ge/category/yellow/%e1%83%a1%e1%83%94%e1%83%9a%e1%83%94%e1%83%91%e1%83%a0%e1%83%98%e1%83%97%e1%83%94%e1%83%91%e1%83%98/">სელებრითები</a></li>
	<li id="menu-item-417153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417153"><a href="http://primetime.ge/category/yellow/%e1%83%9e%e1%83%90%e1%83%9e%e1%83%90%e1%83%a0%e1%83%90%e1%83%aa%e1%83%98/">პაპარაცი</a></li>
	<li id="menu-item-417148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417148"><a href="http://primetime.ge/category/yellow/style/">მოდა</a></li>
	<li id="menu-item-417149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417149"><a href="http://primetime.ge/category/yellow/interesting/">საინტერესო</a></li>
</ul>
</li>
<li id="menu-item-417271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417271"><a href="http://primetime.ge/category/press_club/">პრესკლუბი</a></li>
<li id="menu-item-417287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417287"><a href="http://primetime.ge/category/%e1%83%92%e1%83%90%e1%83%96%e1%83%94%e1%83%97%e1%83%98-%e1%83%9e%e1%83%a0%e1%83%90%e1%83%98%e1%83%9b%e1%83%a2%e1%83%90%e1%83%98%e1%83%9b%e1%83%98/">გაზეთი ,,პრაიმტაიმი&#8221;</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-124"><a href="#">მეტი<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-421506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421506"><a href="http://primetime.ge/category/%e1%83%90%e1%83%ae%e1%83%90%e1%83%9a%e1%83%98-2017-%e1%83%ac%e1%83%94%e1%83%9a%e1%83%98/">ახალი 2017 წელი</a></li>
	<li id="menu-item-385496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-385496"><a href="http://primetime.ge/category/gadacemebi/">გადაცემები<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-406404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-406404"><a href="http://primetime.ge/category/%e1%83%9c%e1%83%98%e1%83%ad%e1%83%98%e1%83%94%e1%83%a0%e1%83%98-2016/">ნიჭიერი 2016</a></li>
		<li id="menu-item-385497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385497"><a href="http://primetime.ge/category/gadacemebi/prime-persona/">Prime პერსონა</a></li>
		<li id="menu-item-385498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385498"><a href="http://primetime.ge/category/gadacemebi/%e1%83%94%e1%83%a5%e1%83%a1%e1%83%99%e1%83%9a%e1%83%a3%e1%83%96%e1%83%98%e1%83%a3%e1%83%a0%e1%83%90%e1%83%93-%e1%83%9e%e1%83%98%e1%83%a0%e1%83%90%e1%83%93%e1%83%98/">ექსკლუზიურად პირადი</a></li>
		<li id="menu-item-258182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258182"><a href="http://primetime.ge/category/videos/">ვიდეოები</a></li>
		<li id="menu-item-258206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258206"><a href="http://primetime.ge/category/press_club/">პრესკლუბი</a></li>
	</ul>
</li>
	<li id="menu-item-258155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258155"><a href="http://primetime.ge/category/city/">დედაქალაქი</a></li>
	<li id="menu-item-258153" class="menupost color-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258153"><a href="http://primetime.ge/category/culture/">კულტურა</a></li>
	<li id="menu-item-258154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258154"><a href="http://primetime.ge/category/sport/">სპორტი</a></li>
	<li id="menu-item-258151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258151"><a href="http://primetime.ge/category/foreighn-news/">მსოფლიო</a></li>
	<li id="menu-item-417132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417132"><a href="http://primetime.ge/category/blog-2/">ბლოგი</a></li>
	<li id="menu-item-417133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417133"><a href="http://primetime.ge/category/videos/">ვიდეოები</a></li>
	<li id="menu-item-417232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417232"><a href="http://primetime.ge/category/%e1%83%90%e1%83%a0%e1%83%a5%e1%83%98%e1%83%95%e1%83%98/">არქივი</a></li>
	<li id="menu-item-258205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258205"><a href="http://primetime.ge/category/anounces/">ანონსები</a></li>
	<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://primetime.ge/%e1%83%99%e1%83%9d%e1%83%9c%e1%83%a2%e1%83%90%e1%83%a5%e1%83%a2%e1%83%98/">რეკლამა</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://primetime.ge/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-footer-menu" class="top-header-menu"><li id="menu-item-258158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-258158"><a href="http://primetime.ge/category/politic/">პოლიტიკა</a></li>
<li id="menu-item-258159" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-258159"><a href="http://primetime.ge/category/law/">სამართალი</a></li>
<li id="menu-item-258160" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-258160"><a href="http://primetime.ge/category/society/">საზოგადოება</a></li>
<li id="menu-item-258161" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-258161"><a href="http://primetime.ge/category/foreighn-news/">მსოფლიო</a></li>
<li id="menu-item-258162" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-258162"><a href="http://primetime.ge/category/yellow/">ყვითელი</a></li>
<li id="menu-item-258163" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-258163"><a href="http://primetime.ge/category/culture/">კულტურა</a></li>
<li id="menu-item-258164" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-258164"><a href="http://primetime.ge/category/sport/">სპორტი</a></li>
<li id="menu-item-258165" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-258165"><a href="http://primetime.ge/category/city/">დედაქალაქი</a></li>
<li id="menu-item-258166" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-258166"><a href="http://primetime.ge/category/economic/">ეკონომიკა</a></li>
<li id="menu-item-258167" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-258167"><a href="http://primetime.ge/category/society/education/">განათლება</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://primetime.ge/">
            <img class="td-retina-data" data-retina="http://primetime.ge/wp-content/uploads/logo.jpg" src="http://primetime.ge/wp-content/uploads/logo.jpg" alt=""/>
            <span class="td-visual-hidden">PrimeTime.Ge</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><iframe scrolling="no" style="overflow:hidden;border:none;width:728px;height:90px;" src="http://5.10.35.208/BMS/bms.php?i=230"></iframe></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://primetime.ge/">
            <img class="td-retina-data" data-retina="http://primetime.ge/wp-content/uploads/logo.jpg" src="http://primetime.ge/wp-content/uploads/logo.jpg" alt=""/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-342782"><a title="ყველა სიახლე" href="http://primetime.ge/archives/">ახალი ამბები</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-258148"><a href="http://primetime.ge/category/politic/">პოლიტიკა</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-258149"><a href="http://primetime.ge/category/law/">სამართალი</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-258156"><a href="http://primetime.ge/category/economic/">ეკონომიკა</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-258150"><a href="http://primetime.ge/category/society/">საზოგადოება</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-417134"><a href="http://primetime.ge/category/society/education/">განათლება</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-417135"><a href="http://primetime.ge/category/society/health-service/">ჯანდაცვა</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-418256"><a href="http://primetime.ge/category/society/%e1%83%92%e1%83%90%e1%83%a0%e1%83%94%e1%83%9b%e1%83%9d/">გარემო</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-417136"><a href="http://primetime.ge/category/society/shemtxveva/">შემთხვევა</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-417137"><a href="http://primetime.ge/category/society/regions/">რეგიონები</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-418257"><a href="http://primetime.ge/category/society/%e1%83%a1%e1%83%9d%e1%83%a4%e1%83%9a%e1%83%98%e1%83%a1-%e1%83%9b%e1%83%94%e1%83%a3%e1%83%a0%e1%83%9c%e1%83%94%e1%83%9d%e1%83%91%e1%83%90/">სოფლის მეურნეობა</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-418258"><a href="http://primetime.ge/category/society/%e1%83%a2%e1%83%94%e1%83%a5%e1%83%9c%e1%83%9d%e1%83%9a%e1%83%9d%e1%83%92%e1%83%98%e1%83%94%e1%83%91%e1%83%98/">ტექნოლოგიები</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-417798"><a href="http://primetime.ge/category/yellow/">ყვითელი</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-417152"><a href="http://primetime.ge/category/yellow/%e1%83%a1%e1%83%94%e1%83%9a%e1%83%94%e1%83%91%e1%83%a0%e1%83%98%e1%83%97%e1%83%94%e1%83%91%e1%83%98/">სელებრითები</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-417153"><a href="http://primetime.ge/category/yellow/%e1%83%9e%e1%83%90%e1%83%9e%e1%83%90%e1%83%a0%e1%83%90%e1%83%aa%e1%83%98/">პაპარაცი</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-417148"><a href="http://primetime.ge/category/yellow/style/">მოდა</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-417149"><a href="http://primetime.ge/category/yellow/interesting/">საინტერესო</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-417271"><a href="http://primetime.ge/category/press_club/">პრესკლუბი</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-417287"><a href="http://primetime.ge/category/%e1%83%92%e1%83%90%e1%83%96%e1%83%94%e1%83%97%e1%83%98-%e1%83%9e%e1%83%a0%e1%83%90%e1%83%98%e1%83%9b%e1%83%a2%e1%83%90%e1%83%98%e1%83%9b%e1%83%98/">გაზეთი ,,პრაიმტაიმი&#8221;</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-124"><a href="#">მეტი</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421506"><a href="http://primetime.ge/category/%e1%83%90%e1%83%ae%e1%83%90%e1%83%9a%e1%83%98-2017-%e1%83%ac%e1%83%94%e1%83%9a%e1%83%98/">ახალი 2017 წელი</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-385496"><a href="http://primetime.ge/category/gadacemebi/">გადაცემები</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-406404"><a href="http://primetime.ge/category/%e1%83%9c%e1%83%98%e1%83%ad%e1%83%98%e1%83%94%e1%83%a0%e1%83%98-2016/">ნიჭიერი 2016</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-385497"><a href="http://primetime.ge/category/gadacemebi/prime-persona/">Prime პერსონა</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-385498"><a href="http://primetime.ge/category/gadacemebi/%e1%83%94%e1%83%a5%e1%83%a1%e1%83%99%e1%83%9a%e1%83%a3%e1%83%96%e1%83%98%e1%83%a3%e1%83%a0%e1%83%90%e1%83%93-%e1%83%9e%e1%83%98%e1%83%a0%e1%83%90%e1%83%93%e1%83%98/">ექსკლუზიურად პირადი</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-258182"><a href="http://primetime.ge/category/videos/">ვიდეოები</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-258206"><a href="http://primetime.ge/category/press_club/">პრესკლუბი</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-258155"><a href="http://primetime.ge/category/city/">დედაქალაქი</a></li>
	<li class="menupost color-2 menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-258153"><a href="http://primetime.ge/category/culture/">კულტურა</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-258154"><a href="http://primetime.ge/category/sport/">სპორტი</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-258151"><a href="http://primetime.ge/category/foreighn-news/">მსოფლიო</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-417132"><a href="http://primetime.ge/category/blog-2/">ბლოგი</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-417133"><a href="http://primetime.ge/category/videos/">ვიდეოები</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-417232"><a href="http://primetime.ge/category/%e1%83%90%e1%83%a0%e1%83%a5%e1%83%98%e1%83%95%e1%83%98/">არქივი</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-258205"><a href="http://primetime.ge/category/anounces/">ანონსები</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23"><a href="http://primetime.ge/%e1%83%99%e1%83%9d%e1%83%9c%e1%83%a2%e1%83%90%e1%83%a5%e1%83%a2%e1%83%98/">რეკლამა</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://primetime.ge/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://primetime.ge/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in საზოგადოება" class="entry-crumb" itemprop="url" href="http://primetime.ge/category/society/"><span itemprop="title">საზოგადოება</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "აჭარაბეთი რეგიონში პოკერის ცენტრი ხდება"><meta itemprop="url" content = "http://primetime.ge/%e1%83%90%e1%83%ad%e1%83%90%e1%83%a0%e1%83%90%e1%83%91%e1%83%94%e1%83%97%e1%83%98-%e1%83%a0%e1%83%94%e1%83%92%e1%83%98%e1%83%9d%e1%83%9c%e1%83%a8%e1%83%98-%e1%83%9e%e1%83%9d%e1%83%99%e1%83%94%e1%83%a0/">აჭარაბეთი რეგიონში პოკერის ცენტრი ხდება</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-431194" class="post-431194 post type-post status-publish format-standard has-post-thumbnail hentry category-society" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://primetime.ge/category/society/">საზოგადოება</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">აჭარაბეთი რეგიონში პოკერის ცენტრი ხდება</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://primetime.ge/author/chikva/">chikva</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-10T18:58:15+00:00" >პარასკევი, 10 თებერვალი 2017 18:58</time></span>                    <div class="td-post-comments"><a href="http://primetime.ge/%e1%83%90%e1%83%ad%e1%83%90%e1%83%a0%e1%83%90%e1%83%91%e1%83%94%e1%83%97%e1%83%98-%e1%83%a0%e1%83%94%e1%83%92%e1%83%98%e1%83%9d%e1%83%9c%e1%83%a8%e1%83%98-%e1%83%9e%e1%83%9d%e1%83%99%e1%83%94%e1%83%a0/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-431194">8</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fprimetime.ge%2F%25e1%2583%2590%25e1%2583%25ad%25e1%2583%2590%25e1%2583%25a0%25e1%2583%2590%25e1%2583%2591%25e1%2583%2594%25e1%2583%2597%25e1%2583%2598-%25e1%2583%25a0%25e1%2583%2594%25e1%2583%2592%25e1%2583%2598%25e1%2583%259d%25e1%2583%259c%25e1%2583%25a8%25e1%2583%2598-%25e1%2583%259e%25e1%2583%259d%25e1%2583%2599%25e1%2583%2594%25e1%2583%25a0%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E1%83%90%E1%83%AD%E1%83%90%E1%83%A0%E1%83%90%E1%83%91%E1%83%94%E1%83%97%E1%83%98+%E1%83%A0%E1%83%94%E1%83%92%E1%83%98%E1%83%9D%E1%83%9C%E1%83%A8%E1%83%98+%E1%83%9E%E1%83%9D%E1%83%99%E1%83%94%E1%83%A0%E1%83%98%E1%83%A1+%E1%83%AA%E1%83%94%E1%83%9C%E1%83%A2%E1%83%A0%E1%83%98+%E1%83%AE%E1%83%93%E1%83%94%E1%83%91%E1%83%90&url=http%3A%2F%2Fprimetime.ge%2F%25e1%2583%2590%25e1%2583%25ad%25e1%2583%2590%25e1%2583%25a0%25e1%2583%2590%25e1%2583%2591%25e1%2583%2594%25e1%2583%2597%25e1%2583%2598-%25e1%2583%25a0%25e1%2583%2594%25e1%2583%2592%25e1%2583%2598%25e1%2583%259d%25e1%2583%259c%25e1%2583%25a8%25e1%2583%2598-%25e1%2583%259e%25e1%2583%259d%25e1%2583%2599%25e1%2583%2594%25e1%2583%25a0%2F&via=PrimeTime.Ge"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://primetime.ge/%e1%83%90%e1%83%ad%e1%83%90%e1%83%a0%e1%83%90%e1%83%91%e1%83%94%e1%83%97%e1%83%98-%e1%83%a0%e1%83%94%e1%83%92%e1%83%98%e1%83%9d%e1%83%9c%e1%83%a8%e1%83%98-%e1%83%9e%e1%83%9d%e1%83%99%e1%83%94%e1%83%a0/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://primetime.ge/%e1%83%90%e1%83%ad%e1%83%90%e1%83%a0%e1%83%90%e1%83%91%e1%83%94%e1%83%97%e1%83%98-%e1%83%a0%e1%83%94%e1%83%92%e1%83%98%e1%83%9d%e1%83%9c%e1%83%a8%e1%83%98-%e1%83%9e%e1%83%9d%e1%83%99%e1%83%94%e1%83%a0/&amp;media=http://primetime.ge/wp-content/uploads/2017/02/16652641_1189926351056326_1513737258_n.png&description=%E1%83%90%E1%83%AD%E1%83%90%E1%83%A0%E1%83%90%E1%83%91%E1%83%94%E1%83%97%E1%83%98+%E1%83%A0%E1%83%94%E1%83%92%E1%83%98%E1%83%9D%E1%83%9C%E1%83%A8%E1%83%98+%E1%83%9E%E1%83%9D%E1%83%99%E1%83%94%E1%83%A0%E1%83%98%E1%83%A1+%E1%83%AA%E1%83%94%E1%83%9C%E1%83%A2%E1%83%A0%E1%83%98+%E1%83%AE%E1%83%93%E1%83%94%E1%83%91%E1%83%90" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E1%83%90%E1%83%AD%E1%83%90%E1%83%A0%E1%83%90%E1%83%91%E1%83%94%E1%83%97%E1%83%98+%E1%83%A0%E1%83%94%E1%83%92%E1%83%98%E1%83%9D%E1%83%9C%E1%83%A8%E1%83%98+%E1%83%9E%E1%83%9D%E1%83%99%E1%83%94%E1%83%A0%E1%83%98%E1%83%A1+%E1%83%AA%E1%83%94%E1%83%9C%E1%83%A2%E1%83%A0%E1%83%98+%E1%83%AE%E1%83%93%E1%83%94%E1%83%91%E1%83%90%20-%20http%3A%2F%2Fprimetime.ge%2F%25e1%2583%2590%25e1%2583%25ad%25e1%2583%2590%25e1%2583%25a0%25e1%2583%2590%25e1%2583%2591%25e1%2583%2594%25e1%2583%2597%25e1%2583%2598-%25e1%2583%25a0%25e1%2583%2594%25e1%2583%2592%25e1%2583%2598%25e1%2583%259d%25e1%2583%259c%25e1%2583%25a8%25e1%2583%2598-%25e1%2583%259e%25e1%2583%259d%25e1%2583%2599%25e1%2583%2594%25e1%2583%25a0%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://primetime.ge/%e1%83%90%e1%83%ad%e1%83%90%e1%83%a0%e1%83%90%e1%83%91%e1%83%94%e1%83%97%e1%83%98-%e1%83%a0%e1%83%94%e1%83%92%e1%83%98%e1%83%9d%e1%83%9c%e1%83%a8%e1%83%98-%e1%83%9e%e1%83%9d%e1%83%99%e1%83%94%e1%83%a0/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://primetime.ge/%e1%83%90%e1%83%ad%e1%83%90%e1%83%a0%e1%83%90%e1%83%91%e1%83%94%e1%83%97%e1%83%98-%e1%83%a0%e1%83%94%e1%83%92%e1%83%98%e1%83%9d%e1%83%9c%e1%83%a8%e1%83%98-%e1%83%9e%e1%83%9d%e1%83%99%e1%83%94%e1%83%a0/" data-text="აჭარაბეთი რეგიონში პოკერის ცენტრი ხდება" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://primetime.ge/wp-content/uploads/2017/02/16652641_1189926351056326_1513737258_n.png" data-caption=""><img width="696" height="703" class="entry-thumb td-modal-image" src="http://primetime.ge/wp-content/uploads/2017/02/16652641_1189926351056326_1513737258_n-696x703.png" srcset="http://primetime.ge/wp-content/uploads/2017/02/16652641_1189926351056326_1513737258_n-696x703.png 696w, http://primetime.ge/wp-content/uploads/2017/02/16652641_1189926351056326_1513737258_n-297x300.png 297w, http://primetime.ge/wp-content/uploads/2017/02/16652641_1189926351056326_1513737258_n-768x776.png 768w, http://primetime.ge/wp-content/uploads/2017/02/16652641_1189926351056326_1513737258_n-693x700.png 693w, http://primetime.ge/wp-content/uploads/2017/02/16652641_1189926351056326_1513737258_n-416x420.png 416w, http://primetime.ge/wp-content/uploads/2017/02/16652641_1189926351056326_1513737258_n.png 950w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="16652641_1189926351056326_1513737258_n"/></a></div>
        <div class="td-a-rec td-a-rec-id-content_inline  "><div id="SC_TBlock_250113" class="SC_TBlock">loading...</div> 
<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "250113",
    domain : "n.ads2-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads2-adnow.com/js/adv_out.js"></script></div><p><strong>WSOP არის მსოფლიოში ყველაზე პრესტიჟული პოკერის ტურნირების სერია.</strong></p>
<p><strong>1970 წლიდან მოყოლებული ამ ფორმატმა გააერთიანა საუკეთესო პოკერის მოთამაშეები და პოკერის პოპულარიზაციაში უდიდესი როლი ითამაშა.</strong></p>
<p><strong>WSOP Circuits ანუ შუალედური ტურნირები წლის განმავლობაში სხვადასხვა ქვეყნებში ტარდება და თითოეული მათგანის მინიმალური საპრიზო თანხა 1,000,000 ევროა!</strong></p>
<p><strong>Adjarabet.com</strong><strong> მუდმივად ცდილობს პოკერის როგორც სპორტის ხელშეწყობას და აქამდეც მრავალ ქართველ მოთამაშეს მისცა მსოფლიოს სხვადასხვა ქვეყნებში WSOP Circuits ტურნირებზე თამაშის შესაძლებლობა!</strong></p>
<p><strong>2016 წელს, Adjarabet.com -ის ორგანიზებით პირველად ჩატარდა  შუალედური ტურნირი WSOPc Tbilisi, რომელშიც უამრავი ქართველი და უცხოელი პოკერის მოთამაშე იყო ჩართული!</strong></p>
<p><strong>უმნიშვნელოვანესი ხელშეკრულება, რომელიც  Adjarabet.com-სა და  WSOP-ს შორის  გაფორმდა აუცილებლად შეუწყობს ხელს   საქართველოში პოკერის განვითარებას.</strong></p>
<p><strong>3-წლიანი ხელშეკრულების ფარგლებში Adjarabet.com -ი  WSOP Circuits-ის ოფიციალური რეგიონალური პარტნიორი გახდა, რაც საშუალებას მისცემს  Adjarabet.com -ის მომხმარებლებს, რომ  აქტიურად ჩაერთონ საერთაშორისო ღონისძიებებში!</strong></p>
<p><strong>Adjarabet.com-ის საიტზე უკვე 13 თებერვლიდან დაიწყება აქცია, სადაც 2 თვის განმავლობაში გათამაშდება 25 გარანტირებული საგზური ბელგიის WSOPC ტურნირზე &#8211; 1,000,000 ევრო საპრიზო ფონდით!</strong></p>
<p><strong>უახლოეს მომავალში კი აუცილებლად ჩატარდება კიდევ ერთი WSOPc Tbilisi, პოკერის ღონისძიება, რომელიც შარშანდელზე ბევრად უფრო მასშტაბური და მრავალრიცხოვანი იქნება! ქართველი და უცხოელი მოთამაშეები შეძლებენ WSOP-ის  სამაჯურისთვის და გრანდიოზული საპრიზო თანხისთვის თამაშს.</strong></p>
<p><strong>Adjarabet.com-მა  თავის 5 ყველაზე ერთგულ და აქტიურ პოკერის მოთამაშეს გაუკეთა სიურპრიზი და საჩუქრად გადასცა WSOPc Cannes ღონისძიების all inc. საგზურები საფრანგეთში. ისინი ითამაშებენ გარანტირებულ 1,000,000 ევროიან ტურნირს კანში.</strong></p>
<p>&nbsp;</p>
<p><strong>გვესაუბრება  აჭარაბეთის  მარკეტინგის მენეჯერი  ვახტანგ მდივანი</strong></p>
<ul>
<li><strong>ბატონო ვახტანგ, უკეთ რომ განვმარტოთ &#8211; </strong><strong> </strong><strong>რას მოიცავს ეს შეთანხმება? </strong></li>
</ul>
<p>აჭარაბეთმა კონტრაქტი გააფორმა მსოფლიოში ყველაზე პრესტიჟულ და ცნობად  პოკერის ტურნირების ბრენდთან WSOP-სთან, რომელმაც წლების განმავლობაში უმნიშვნელოვანესი როლი ითამაშა პოკერის განვითარებასა და მის პოპულარიზაციაში. კონტრაქტის თანახმად adjarabet.com 2020 წლამდე გახდა ოფიციალური რეგიონალური პარტნიორი, რაც საშუალებას მოგვცემს ასობით პოკერის მოთამაშე გავამგზავროთ WSOPc-ის სხვადასხვა ტურნირებზე, მთელი მსოფლიოს მასშტაბით:  ამერიკა, იტალია, ჩეხეთი, ბელგია, საფრანგეთი და ა.შ.</p>
<p><strong>როგორ  ფიქრობთ, </strong><strong>რატომ გადაწყვიტა WSOP-მა კონკრეტულად აჭარაბეთთან თანამშრომლობა?</strong></p>
<p>მოგეხსენებათ adjarabet.com რეგიონში გამოირჩევა ინოვაციებითა და სტაბილურობით. ჩვენმა კომპანიამ მრავალწლიანი გამოცდილება დააგროვა ონლაინ აზარტული თამაშების სფეროში, ასევე აჭარაბეთი მუდმივად იმყოფება მსოფლიოს საუკეთესო პოკერის საიტების ტოპ ათეულში! ამ ყველაფერმა საფუძველი ჩაუყარა WSOP-ის და აჭარაბეთის პარტნიორობას, რის შედეგადაც ჩვენ გავხდებით რეგიონში პოკერის ცენტრი!</p>
<p><strong>2016 წელს WSOP Circuit Georgia-ზე</strong> <strong>უამრავმა ქართველმა თუ უცხოელმა ითამაშა. თუ გეგმავთ მსგავსი ივენთების</strong> <strong> გამართვას და როდის? </strong></p>
<p>WSOP Circuit Georgia იყო ჩვენი და WSOP-ის თანამშრომლობის ფარგლებში ჩატარებული პირველი ღონისძიება. ამ ტურნირებზე  საკმაოდ ბევრმა  ქართველმა და უცხოელმა პოკერის მოყვარულმა მიიღო მონაწილეობა, რამაც განაპირობა ის, რომ  გარანტირებული საპრიზო თანხა 700,000 დოლარი, ტურნირების დაწყების შემდეგ 1,000,000 $-ს ასცდა!</p>
<p>Adjarabet.com-ის და WSOP-ის პარტნიორობის ფარგლებში უახლოეს მომავალში ისევ იგეგმება მომდევნო, WSOP Circuits Georgia-ს ჩატარება, თარიღი უახლოეს მომავალში გახდება ცნობილი. წლევანდელი ტურნირირების სერია 2016 წელთან შედარებით ბევრად უფრო მასშტაბური იქნება!</p>
<p><strong>რატომაა </strong><strong> </strong><strong>WSOPc-თან თანამშრომლობა მნიშვნელოვანი? </strong><strong>  ანუ, </strong><strong>რით დაეხმარება ეს პოკერის ქართველ მოთამაშეებს?</strong></p>
<p>WSOP, რომელიც მსოფლიო პოკერის ყველაზე პრესტიჟულ ჩემპიონატად ითვლება, ერთმნიშვნელოვნად შეუწყობს ხელს ქართული პოკერის, როგორც სპორტის განვითარებას! პოკერის ქართველ მოთამაშეებს მიეცემათ უნიკალური შესაძლებლობა გავიდნენ საერთაშორისო ასპარეზზე, გამოსცადონ საკუთარი შესაძლებლობები, აიმაღლონ სათამაშო დონე და ამავდროულად მოიგონ სოლიდური ფულადი პრიზები!</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div id="SC_TBlock_250381" class="SC_TBlock">loading...</div> 
<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "250381",
    domain : "n.ads1-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fprimetime.ge%2F%25e1%2583%2590%25e1%2583%25ad%25e1%2583%2590%25e1%2583%25a0%25e1%2583%2590%25e1%2583%2591%25e1%2583%2594%25e1%2583%2597%25e1%2583%2598-%25e1%2583%25a0%25e1%2583%2594%25e1%2583%2592%25e1%2583%2598%25e1%2583%259d%25e1%2583%259c%25e1%2583%25a8%25e1%2583%2598-%25e1%2583%259e%25e1%2583%259d%25e1%2583%2599%25e1%2583%2594%25e1%2583%25a0%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E1%83%90%E1%83%AD%E1%83%90%E1%83%A0%E1%83%90%E1%83%91%E1%83%94%E1%83%97%E1%83%98+%E1%83%A0%E1%83%94%E1%83%92%E1%83%98%E1%83%9D%E1%83%9C%E1%83%A8%E1%83%98+%E1%83%9E%E1%83%9D%E1%83%99%E1%83%94%E1%83%A0%E1%83%98%E1%83%A1+%E1%83%AA%E1%83%94%E1%83%9C%E1%83%A2%E1%83%A0%E1%83%98+%E1%83%AE%E1%83%93%E1%83%94%E1%83%91%E1%83%90&url=http%3A%2F%2Fprimetime.ge%2F%25e1%2583%2590%25e1%2583%25ad%25e1%2583%2590%25e1%2583%25a0%25e1%2583%2590%25e1%2583%2591%25e1%2583%2594%25e1%2583%2597%25e1%2583%2598-%25e1%2583%25a0%25e1%2583%2594%25e1%2583%2592%25e1%2583%2598%25e1%2583%259d%25e1%2583%259c%25e1%2583%25a8%25e1%2583%2598-%25e1%2583%259e%25e1%2583%259d%25e1%2583%2599%25e1%2583%2594%25e1%2583%25a0%2F&via=PrimeTime.Ge"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://primetime.ge/%e1%83%90%e1%83%ad%e1%83%90%e1%83%a0%e1%83%90%e1%83%91%e1%83%94%e1%83%97%e1%83%98-%e1%83%a0%e1%83%94%e1%83%92%e1%83%98%e1%83%9d%e1%83%9c%e1%83%a8%e1%83%98-%e1%83%9e%e1%83%9d%e1%83%99%e1%83%94%e1%83%a0/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://primetime.ge/%e1%83%90%e1%83%ad%e1%83%90%e1%83%a0%e1%83%90%e1%83%91%e1%83%94%e1%83%97%e1%83%98-%e1%83%a0%e1%83%94%e1%83%92%e1%83%98%e1%83%9d%e1%83%9c%e1%83%a8%e1%83%98-%e1%83%9e%e1%83%9d%e1%83%99%e1%83%94%e1%83%a0/&amp;media=http://primetime.ge/wp-content/uploads/2017/02/16652641_1189926351056326_1513737258_n.png&description=%E1%83%90%E1%83%AD%E1%83%90%E1%83%A0%E1%83%90%E1%83%91%E1%83%94%E1%83%97%E1%83%98+%E1%83%A0%E1%83%94%E1%83%92%E1%83%98%E1%83%9D%E1%83%9C%E1%83%A8%E1%83%98+%E1%83%9E%E1%83%9D%E1%83%99%E1%83%94%E1%83%A0%E1%83%98%E1%83%A1+%E1%83%AA%E1%83%94%E1%83%9C%E1%83%A2%E1%83%A0%E1%83%98+%E1%83%AE%E1%83%93%E1%83%94%E1%83%91%E1%83%90" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E1%83%90%E1%83%AD%E1%83%90%E1%83%A0%E1%83%90%E1%83%91%E1%83%94%E1%83%97%E1%83%98+%E1%83%A0%E1%83%94%E1%83%92%E1%83%98%E1%83%9D%E1%83%9C%E1%83%A8%E1%83%98+%E1%83%9E%E1%83%9D%E1%83%99%E1%83%94%E1%83%A0%E1%83%98%E1%83%A1+%E1%83%AA%E1%83%94%E1%83%9C%E1%83%A2%E1%83%A0%E1%83%98+%E1%83%AE%E1%83%93%E1%83%94%E1%83%91%E1%83%90%20-%20http%3A%2F%2Fprimetime.ge%2F%25e1%2583%2590%25e1%2583%25ad%25e1%2583%2590%25e1%2583%25a0%25e1%2583%2590%25e1%2583%2591%25e1%2583%2594%25e1%2583%2597%25e1%2583%2598-%25e1%2583%25a0%25e1%2583%2594%25e1%2583%2592%25e1%2583%2598%25e1%2583%259d%25e1%2583%259c%25e1%2583%25a8%25e1%2583%2598-%25e1%2583%259e%25e1%2583%259d%25e1%2583%2599%25e1%2583%2594%25e1%2583%25a0%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://primetime.ge/%e1%83%90%e1%83%ad%e1%83%90%e1%83%a0%e1%83%90%e1%83%91%e1%83%94%e1%83%97%e1%83%98-%e1%83%a0%e1%83%94%e1%83%92%e1%83%98%e1%83%9d%e1%83%9c%e1%83%a8%e1%83%98-%e1%83%9e%e1%83%9d%e1%83%99%e1%83%94%e1%83%a0/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://primetime.ge/%e1%83%90%e1%83%ad%e1%83%90%e1%83%a0%e1%83%90%e1%83%91%e1%83%94%e1%83%97%e1%83%98-%e1%83%a0%e1%83%94%e1%83%92%e1%83%98%e1%83%9d%e1%83%9c%e1%83%a8%e1%83%98-%e1%83%9e%e1%83%9d%e1%83%99%e1%83%94%e1%83%a0/" data-text="აჭარაბეთი რეგიონში პოკერის ცენტრი ხდება" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://primetime.ge/%e1%83%9a%e1%83%90%e1%83%a0%e1%83%98-%e1%83%9b%e1%83%aa%e1%83%98%e1%83%a0%e1%83%94%e1%83%93%e1%83%98%e1%83%97-%e1%83%92%e1%83%90%e1%83%9b%e1%83%a7%e1%83%90%e1%83%a0%e1%83%93%e1%83%90-3/">ლარი მცირედით გამყარდა</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://primetime.ge/%e1%83%9b%e1%83%a3%e1%83%9c%e1%83%98%e1%83%aa%e1%83%98%e1%83%9e%e1%83%90%e1%83%9a%e1%83%a3%e1%83%a0%e1%83%98-%e1%83%92%e1%83%90%e1%83%9c%e1%83%95%e1%83%98%e1%83%97%e1%83%90%e1%83%a0%e1%83%94%e1%83%91/">მუნიციპალური განვითარების ფონდის აღმასრულებელი დირექტორი მსოფლიო ბანკის წარმომადგენლებს შეხვდა</a></div></div></div>            <div class="author-box-wrap"><a href="http://primetime.ge/author/chikva/"><img alt='' src='http://1.gravatar.com/avatar/a012bebdf4f11b6bfbac34fd19298f92?s=96&#038;r=g' srcset='http://1.gravatar.com/avatar/a012bebdf4f11b6bfbac34fd19298f92?s=192&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://primetime.ge/author/chikva/">chikva</a></span></div><div class="td-author-url"><a href="http://primetimenews.ge">http://primetimenews.ge</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="chikva"></span><meta itemprop="datePublished" content="2017-02-10T18:58:15+00:00"><meta itemprop="dateModified" content="2017-02-10T18:58:15+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://primetime.ge/%e1%83%90%e1%83%ad%e1%83%90%e1%83%a0%e1%83%90%e1%83%91%e1%83%94%e1%83%97%e1%83%98-%e1%83%a0%e1%83%94%e1%83%92%e1%83%98%e1%83%9d%e1%83%9c%e1%83%a8%e1%83%98-%e1%83%9e%e1%83%9d%e1%83%99%e1%83%94%e1%83%a0/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://primetime.ge/wp-content/uploads/logo.jpg"></span><meta itemprop="name" content="PrimeTime.Ge"></span><meta itemprop="headline " content="აჭარაბეთი რეგიონში პოკერის ცენტრი ხდება"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://primetime.ge/wp-content/uploads/2017/02/16652641_1189926351056326_1513737258_n.png"><meta itemprop="width" content="950"><meta itemprop="height" content="960"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_589de02b4cb86_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_589de02b4cb86" ><script>var block_td_uid_4_589de02b4cb86 = new tdBlock();
block_td_uid_4_589de02b4cb86.id = "td_uid_4_589de02b4cb86";
block_td_uid_4_589de02b4cb86.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_589de02b4cb86_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":431194,"live_filter_cur_post_author":"11"}';
block_td_uid_4_589de02b4cb86.td_column_number = "3";
block_td_uid_4_589de02b4cb86.block_type = "td_block_related_posts";
block_td_uid_4_589de02b4cb86.post_count = "3";
block_td_uid_4_589de02b4cb86.found_posts = "10202";
block_td_uid_4_589de02b4cb86.header_color = "";
block_td_uid_4_589de02b4cb86.ajax_pagination_infinite_stop = "";
block_td_uid_4_589de02b4cb86.max_num_pages = "3401";
tdBlocksArray.push(block_td_uid_4_589de02b4cb86);
</script><h4 class="td-related-title"><a id="td_uid_5_589de02c3e89d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_589de02b4cb86" href="#">RELATED ARTICLES</a><a id="td_uid_6_589de02c3e945" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_589de02b4cb86" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_4_589de02b4cb86 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://primetime.ge/%e1%83%9b%e1%83%a3%e1%83%9c%e1%83%98%e1%83%aa%e1%83%98%e1%83%9e%e1%83%90%e1%83%9a%e1%83%a3%e1%83%a0%e1%83%98-%e1%83%92%e1%83%90%e1%83%9c%e1%83%95%e1%83%98%e1%83%97%e1%83%90%e1%83%a0%e1%83%94%e1%83%91/" rel="bookmark" title="მუნიციპალური განვითარების ფონდის აღმასრულებელი დირექტორი მსოფლიო ბანკის წარმომადგენლებს შეხვდა"><img width="218" height="150" class="entry-thumb" src="http://primetime.ge/wp-content/uploads/2017/02/16706866_1107199119390073_101750946_n-218x150.jpg" srcset="http://primetime.ge/wp-content/uploads/2017/02/16706866_1107199119390073_101750946_n-218x150.jpg 218w, http://primetime.ge/wp-content/uploads/2017/02/16706866_1107199119390073_101750946_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="მუნიციპალური განვითარების ფონდის აღმასრულებელი დირექტორი მსოფლიო ბანკის წარმომადგენლებს შეხვდა"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://primetime.ge/%e1%83%9b%e1%83%a3%e1%83%9c%e1%83%98%e1%83%aa%e1%83%98%e1%83%9e%e1%83%90%e1%83%9a%e1%83%a3%e1%83%a0%e1%83%98-%e1%83%92%e1%83%90%e1%83%9c%e1%83%95%e1%83%98%e1%83%97%e1%83%90%e1%83%a0%e1%83%94%e1%83%91/" rel="bookmark" title="მუნიციპალური განვითარების ფონდის აღმასრულებელი დირექტორი მსოფლიო ბანკის წარმომადგენლებს შეხვდა">მუნიციპალური განვითარების ფონდის აღმასრულებელი დირექტორი მსოფლიო ბანკის წარმომადგენლებს შეხვდა</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://primetime.ge/3-%e1%83%a1%e1%83%90%e1%83%a3%e1%83%99%e1%83%94%e1%83%97%e1%83%94%e1%83%a1%e1%83%9d-%e1%83%a5%e1%83%90%e1%83%9a%e1%83%98-%e1%83%96%e1%83%9d%e1%83%93%e1%83%98%e1%83%90%e1%83%a5%e1%83%9d-%e1%83%a0/" rel="bookmark" title="3 საუკეთესო ქალი ზოდიაქო, რომელთა ცოლად შერთვა ნამდვილად ღირს"><img width="218" height="150" class="entry-thumb" src="http://primetime.ge/wp-content/uploads/2017/02/vv-1-218x150.jpg" srcset="http://primetime.ge/wp-content/uploads/2017/02/vv-1-218x150.jpg 218w, http://primetime.ge/wp-content/uploads/2017/02/vv-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="3 საუკეთესო ქალი ზოდიაქო, რომელთა ცოლად შერთვა ნამდვილად ღირს"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://primetime.ge/3-%e1%83%a1%e1%83%90%e1%83%a3%e1%83%99%e1%83%94%e1%83%97%e1%83%94%e1%83%a1%e1%83%9d-%e1%83%a5%e1%83%90%e1%83%9a%e1%83%98-%e1%83%96%e1%83%9d%e1%83%93%e1%83%98%e1%83%90%e1%83%a5%e1%83%9d-%e1%83%a0/" rel="bookmark" title="3 საუკეთესო ქალი ზოდიაქო, რომელთა ცოლად შერთვა ნამდვილად ღირს">3 საუკეთესო ქალი ზოდიაქო, რომელთა ცოლად შერთვა ნამდვილად ღირს</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://primetime.ge/%e1%83%a0%e1%83%a3%e1%83%a1%e1%83%97%e1%83%90%e1%83%95%e1%83%a8%e1%83%98-%e1%83%a2%e1%83%a0%e1%83%90%e1%83%98%e1%83%9a%e1%83%94%e1%83%a0%e1%83%9b%e1%83%90-%e1%83%aa%e1%83%ae%e1%83%95%e1%83%a0%e1%83%94/" rel="bookmark" title="რუსთავში ტრაილერმა ცხვრები გაიტანა და გზა გააგრძელა"><img width="218" height="150" class="entry-thumb" src="http://primetime.ge/wp-content/uploads/2017/02/16508879_1233788156674636_4886112576573262985_n-218x150.jpg" srcset="http://primetime.ge/wp-content/uploads/2017/02/16508879_1233788156674636_4886112576573262985_n-218x150.jpg 218w, http://primetime.ge/wp-content/uploads/2017/02/16508879_1233788156674636_4886112576573262985_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="რუსთავში ტრაილერმა ცხვრები გაიტანა და გზა გააგრძელა"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://primetime.ge/%e1%83%a0%e1%83%a3%e1%83%a1%e1%83%97%e1%83%90%e1%83%95%e1%83%a8%e1%83%98-%e1%83%a2%e1%83%a0%e1%83%90%e1%83%98%e1%83%9a%e1%83%94%e1%83%a0%e1%83%9b%e1%83%90-%e1%83%aa%e1%83%ae%e1%83%95%e1%83%a0%e1%83%94/" rel="bookmark" title="რუსთავში ტრაილერმა ცხვრები გაიტანა და გზა გააგრძელა">რუსთავში ტრაილერმა ცხვრები გაიტანა და გზა გააგრძელა</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_589de02b4cb86" data-td_block_id="td_uid_4_589de02b4cb86"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_589de02b4cb86" data-td_block_id="td_uid_4_589de02b4cb86"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%e1%83%90%e1%83%ad%e1%83%90%e1%83%a0%e1%83%90%e1%83%91%e1%83%94%e1%83%97%e1%83%98-%e1%83%a0%e1%83%94%e1%83%92%e1%83%98%e1%83%9d%e1%83%9c%e1%83%a8%e1%83%98-%e1%83%9e%e1%83%9d%e1%83%99%e1%83%94%e1%83%a0/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://primetime.ge/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='431194' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="26a3e9382a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="184"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  "><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-87318132-1', 'auto');
  ga('send', 'pageview');

</script></div>		    </div>
	    </div>

        <div class="td-pb-row">
            <div class="td-pb-span12">
                <aside class="widget widget_text">			<div class="textwidget"><div style="position:absolute; width:200px;z-index: 3; top:10px; left:0px;"><!-- TOP.GE ASYNC COUNTER CODE -->
<div style="float: left; margin-right: 10px;">
<div id="top-ge-counter-container" data-site-id="106927"></div>
<script async src="//counter.top.ge/counter.js"></script>
<!-- / END OF TOP.GE COUNTER CODE -->
</div>
<script id="_waubrh">var _wau = _wau || []; _wau.push(["classic", "10pv4z348y09", "brh"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="//widgets.amung.us/classic.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script></div></div>
		</aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-258158"><a href="http://primetime.ge/category/politic/">პოლიტიკა</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-258159"><a href="http://primetime.ge/category/law/">სამართალი</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-258160"><a href="http://primetime.ge/category/society/">საზოგადოება</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-258161"><a href="http://primetime.ge/category/foreighn-news/">მსოფლიო</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-258162"><a href="http://primetime.ge/category/yellow/">ყვითელი</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-258163"><a href="http://primetime.ge/category/culture/">კულტურა</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-258164"><a href="http://primetime.ge/category/sport/">სპორტი</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-258165"><a href="http://primetime.ge/category/city/">დედაქალაქი</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-258166"><a href="http://primetime.ge/category/economic/">ეკონომიკა</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-258167"><a href="http://primetime.ge/category/society/education/">განათლება</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.4 (rara)
        Deploy mode: deploy
        Speed booster: v4.2

        uid: 589de02c486be
    -->

    <script type='text/javascript' src='http://primetime.ge/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"300","displayDownloadLink":"0","navbarOnTop":"1","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"_self","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/primetime.ge\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/primetime.ge\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/primetime.ge\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://primetime.ge/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='http://primetime.ge/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.4'></script>
<script type='text/javascript' src='http://primetime.ge/wp-includes/js/comment-reply.js?ver=4.7'></script>
<script type='text/javascript' src='http://primetime.ge/wp-includes/js/wp-embed.js?ver=4.7'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[431194]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://primetime.ge/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://primetime.ge/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- advertising -->
<script data-cfasync="false" type="text/javascript">
(function (document, window) {
var c = document.createElement("script");
c.type = "text/javascript";
c.async = !0;
c.src = "//hstpnetwork.com/scripts/bda55284bbd3a1f939fc36fc4c01826c.min.js?20170208=" + Math.floor((new Date).getTime());
var a = !1;
try {
a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
} catch (e) {
a = !1;
}
a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
a.parentNode.insertBefore(c, a);
})(document, window);
</script>
<!-- end advertising -->
</body>
</html>
<!-- Dynamic page generated in 1.620 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-02-10 19:45:48 -->

<!-- super cache -->